Quantcast
Channel: Ignite Realtime: Message List
Browsing index pages (12000 articles)

Image may be NSFW.
Clik here to view.

Re: Unable to start Meeting with ofmeet

Thanks wroot! I'd like to install the latest stable version of Openfire+ofmeet and extra necessary plugins. Can you point me to a full working versions of components?I'm having the odd message...

View Article


Connection error

Hi all,Why I am getting this exception after one minute of successfully authentication..Connection XMPPTCPConnection[] (0) closed with error...

View Article


Re: Fail to upgrade Openfire 3.9.3 to 4.0.2 in windows machine

Make sure Openfire is stopped (both launcher and service if used). Make sure the user you are running setup with has modify permissions in the installation folder. To make sure run the installer with...

View Article

Openfire version don't change in web interface

Hello, I need your help about this : After upgraded Openfire v4.0.1 to v4.1.5 on Ubuntu 16.04.3 LTS server, it always show the old version in the web interface (4.0.1 instead 4.1.5). Please can you...

View Article

Fail to upgrade Openfire 3.9.3 to 4.0.2 in windows machine

Am getting following errors 1. The path could not be found.2.Database connection errorWould anyone kindly support with a recommendation of best approach to install Openfire 4.0.2 version. Your...

View Article


Re: Spark 2.8.3 freezes when chat window is closed

Does he/she has whiteboard or any other unofficial plugin (File > Plugins)? Also check the logs C:\Users\User\AppData\Roaming\Spark\logsAnd if you want to start fresh, then rename whole Spark...

View Article

Re: Unable to start Meeting with ofmeet

Uploaded 0.3.29 here https://www.sendspace.com/file/lk0n26

View Article

Re: Unable to start Meeting with ofmeet

0.9.1 (and probably also 0.9.0) had requirement of 4.1.5. Not sure how Mohan manages to run them with 4.1.4. Only the older version 0.3.29 had 4.0.1 as min server version.

View Article


Re: Database could not be accessed

All files are important, though the main data is in the script file. No, the system won't recreate it. One would have to rerun the setup to create new one. I think it is better to just restore the...

View Article


Re: Database could not be accessed

database locate in embedded-db folder right, which one is the database file?, is it wildfire.log, wildfire.properties, or wildfire.script? Will the system recreate database file after i rename the old...

View Article

Image may be NSFW.
Clik here to view.

SIP Phone não transmite/recebe audio

Fiz a instalação do Plugin SIP Phone, faz as chamadas normalmente mas não transmite/recebe audio. Usando:Openfire 4.0.4, instalado em um servidor Centos 6.7, com portas tcp/udp 5060 abertas e tcp...

View Article

Re: Migração de Servidor Windows para Linux

abrio arquivo sql e fiz insert em cada tabelo com o nome correto.

View Article

Re: Database could not be accessed

Stop Wildfire, go to installation folder and check if there is embedded-db folder and if it has files inside. If so, then you use internal database and you can try deleting lck file if there is one,...

View Article


Re: Unable to login to Spark remotely

I solved the problem.  It is spark 2.6.3  The problem is use old SSL port method must be checked....woohoo ...thanks folks.. Mark this as resolved !!

View Article

Re: Database could not be accessed

wildfire version 3.1.1I don't know what database is used and where is the location of the database. where can i check what database used?

View Article


Re: Unable to login to Spark remotely

What version of Spark? You can try latest build of 2.9.0 for more specific error that Invalid user/password. Ignite Realtime: Spark Nightly Builds  You can also check Spark logs...

View Article

Re: Database could not be accessed

What database are you using? Can you connect to that database with the same user using other means/tools (not with Wildfire)? Btw, Wildfire? That is super old. What version are you even using?

View Article


Database could not be accessed

Hello, I need help, since 2 days ago all my users cannot login to wildfire using pandion. I also cannot access web admin console.When I check the error log it because the database cannot be accessed....

View Article

Re: Log On To -Active Directory Restriction keeps SPARK Users from Logging...

I just tested this.  instead of add the user restriction to allow the openfire, add the DC that openfire is authenticating against.  this workaround worked for me.

View Article

Unable to login to Spark remotely

Hello I work for a help desk and we use Spark.  We work remotely over vpn and thin clients. We were hit with a hurricane and now myself and other agents are unable to login...all the agents who worked...

View Article
Browsing index pages (12000 articles)


Latest Images